Non-Manjaro packages which are flagged as needing an update 2

Hi!!

I have noticed that Minitube available in the repo does not work, but the one that is available in AUR goes perfectly. I attach a screenshot:

Thank you very much and greetings!! :slight_smile:

66 posts were merged into an existing topic: Non-manjaro packages which have been flagged as needing an update

Forum kindly sponsored by