[Package Request] monodevelop

Please add this. It's one of the only reasons i still use Windows. It's in the AUR but it doesn't compile due to errors.

Maybe try the bin version, that only repackages the .deb, so it does not need to compile.

Thanks.

Forum kindly sponsored by