steam-native needs update

this is for
need to update steam-native
package
to have STEAM_RUNTIME_HEAVY
enabled
as arch steam-native-runtime has done this

https://www.archlinux.org/packages/multilib/x86_64/steam-native-runtime/

last packager
@philm

A post was merged into an existing topic: Manjaro-specific packages which need an update

Forum kindly sponsored by