White window instead of Chromium

Hello.
After the last update, my Chromium looks like this:
Снимок экрана от 2020-07-25 01-02-03
What should I do to start diagnosing and fixing this problem?

System:    Host: MUSTANG-9350 Kernel: 5.6.19-2-MANJARO x86_64 bits: 64 compiler: gcc v: 10.1.0 
           Desktop: Gnome 3.36.4 Distro: Manjaro Linux 
Machine:   Type: Laptop System: Dell product: XPS 13 9350 v: N/A serial: <root required> 
           Mobo: Dell model: 0JXC1H v: X00 serial: <root required> UEFI: Dell v: 1.12.2 date: 12/15/2019 
Battery:   ID-1: BAT0 charge: 30.3 Wh condition: 34.8/57.5 Wh (61%) model: SMP DELL JHXPY53 status: Unknown 
CPU:       Topology: Dual Core model: Intel Core i7-6560U bits: 64 type: MT MCP arch: Skylake rev: 3 
           L2 cache: 4096 KiB 
           flags: avx avx2 lm nx pae sse sse2 sse3 sse4_1 sse4_2 ssse3 vmx bogomips: 17605 
           Speed: 700 MHz min/max: 400/3200 MHz Core speeds (MHz): 1: 700 2: 700 3: 700 4: 700 
Graphics:  Device-1: Intel Iris Graphics 540 vendor: Dell driver: i915 v: kernel bus ID: 00:02.0 
           Display: x11 server: X.org 1.20.8 driver: i915 resolution: <xdpyinfo missing> 
           OpenGL: renderer: Mesa Intel Iris Graphics 540 (SKL GT3) v: 4.6 Mesa 20.1.3 direct render: Yes 
Audio:     Device-1: Intel Sunrise Point-LP HD Audio vendor: Dell driver: snd_hda_intel v: kernel 
           bus ID: 00:1f.3 
           Sound Server: ALSA v: k5.6.19-2-MANJARO 
Network:   Device-1: Intel Wi-Fi 6 AX200 driver: iwlwifi v: kernel port: f040 bus ID: 3a:00.0 
           IF: wlp58s0 state: up mac: 5c:80:b6:ba:61:52 
Drives:    Local Storage: total: 476.94 GiB used: 267.66 GiB (56.1%) 
           ID-1: /dev/nvme0n1 model: CX2-8B512-Q11 NVMe LITEON 512GB size: 476.94 GiB 
Partition: ID-1: / size: 459.50 GiB used: 267.66 GiB (58.3%) fs: ext4 dev: /dev/nvme0n1p2 
           ID-2: swap-1 size: 8.80 GiB used: 0 KiB (0.0%) fs: swap dev: /dev/nvme0n1p3 
Sensors:   System Temperatures: cpu: 53.0 C mobo: 27.8 C 
           Fan Speeds (RPM): N/A 
Info:      Processes: 217 Uptime: 41m Memory: 7.63 GiB used: 1.06 GiB (13.9%) Init: systemd Compilers: 
           gcc: 10.1.0 clang: 10.0.0 Shell: zsh v: 5.8 inxi: 3.0.37 

Can you open Chromium from terminal?
There some error message may show up.

Forum kindly sponsored by